Warning: require_once(/homepages/24/d524785010/htdocs/moodle-latest-400/moodle/lib/phpminimumversionlib.php): failed to open stream: No such file or directory in /homepages/24/d524785010/htdocs/moodle-latest-400/moodle/install.php on line 65

Fatal error: require_once(): Failed opening required '/homepages/24/d524785010/htdocs/moodle-latest-400/moodle/lib/phpminimumversionlib.php' (include_path='.:/usr/lib/php7.4') in /homepages/24/d524785010/htdocs/moodle-latest-400/moodle/install.php on line 65